Windows XP... Nie zamyka się!!! HELP!!!

Dział od którego rozpoczęła się działalność forum. Znajdziecie tu tematy dotyczące Windows XP.

Windows XP... Nie zamyka się!!! HELP!!!

Postautor: aieq » 24 sty 2004, 16:46

Mam taki problem... Gdy chce zamknac system (start>wylacz komputer) system nie chce sie zamknac, dopiero za drugim podejsciem sie zamyka. To samo sie dzieje gdy chce uruchomic komputer ponownie... HELP ME!!!
Probowalem juz wszystkiego, windoctora, system mechanica i.t.p. Nie wiem juz co mam robic.... pomozcie...



AMD AthlonXP 2500+,GeForce 4 Ti4200 128 MB,DDR 512 MB,Asus A7N8X DELUXE,Maxtor sata 120 GB 8MB cache Windows XP Professional + SP1
aieq
Junior Member
 
Posty: 5
Rejestracja: 24 sty 2004, 16:42
Lokalizacja: Gdynia

Re: Windows XP... Nie zamyka się!!! HELP!!!

Postautor: Bitterman » 24 sty 2004, 20:13

aieq pisze:Mam taki problem... Gdy chce zamknac system (start>wylacz komputer) system nie chce sie zamknac, dopiero za drugim podejsciem sie zamyka. To samo sie dzieje gdy chce uruchomic komputer ponownie... HELP ME!!!
Probowalem juz wszystkiego, windoctora, system mechanica i.t.p. Nie wiem juz co mam robic.... pomozcie...


A co się dzieje ? po tym jak dasz pierwszy raz (start>wylacz komputer) czy komputer się restartuje czy wogóle nie reaguje na to plecenie



Obrazek
[size=-3]145 Sqr PFT Skalski's Circus: February - July 1943[/size]
[size=-1]Thomas St John Marmaduke "Pat" Pattle (AS988)[/size] 80 Sqr RAF 20 April 1941
[size=-1]Ray "Throttle" Thorold-Smith (BS231)[/size]452 Sqr RAAF 15 March 1943

Eric Wynn: [yells] Wait! Don't I get a choice? Don't all the condemned get a choice?... I Choose *death*!
Jax: No, Mr. Wynn... you *do not* get a choice. You made your choice years ago, Mr. Wynn... 14.07.47 - 10.04.07:-:16.05.26 - 20.05.07
Awatar użytkownika
Bitterman
Administrator
 
Posty: 6218
Rejestracja: 18 wrz 2003, 13:00
Lokalizacja: Hotel Zacisze

Postautor: aieq » 24 sty 2004, 20:16

po pierwszej probie wylaczenia kompa system proboje sie wylaczyc i kilka programow sie wylacza(2 gora 3 programy) i nagle przestaje:(



AMD AthlonXP 2500+,GeForce 4 Ti4200 128 MB,DDR 512 MB,Asus A7N8X DELUXE,Maxtor sata 120 GB 8MB cache Windows XP Professional + SP1
aieq
Junior Member
 
Posty: 5
Rejestracja: 24 sty 2004, 16:42
Lokalizacja: Gdynia

Postautor: Bitterman » 25 sty 2004, 11:03

aieq pisze:po pierwszej probie wylaczenia kompa system proboje sie wylaczyc i kilka programow sie wylacza(2 gora 3 programy) i nagle przestaje:(


Prawdopodobnie miesza jeden z programów w teayu napisz jakie masz programy w trayu i jakie są uruchamiane po starcie systemu



Obrazek
[size=-3]145 Sqr PFT Skalski's Circus: February - July 1943[/size]
[size=-1]Thomas St John Marmaduke "Pat" Pattle (AS988)[/size] 80 Sqr RAF 20 April 1941
[size=-1]Ray "Throttle" Thorold-Smith (BS231)[/size]452 Sqr RAAF 15 March 1943

Eric Wynn: [yells] Wait! Don't I get a choice? Don't all the condemned get a choice?... I Choose *death*!
Jax: No, Mr. Wynn... you *do not* get a choice. You made your choice years ago, Mr. Wynn... 14.07.47 - 10.04.07:-:16.05.26 - 20.05.07
Awatar użytkownika
Bitterman
Administrator
 
Posty: 6218
Rejestracja: 18 wrz 2003, 13:00
Lokalizacja: Hotel Zacisze

Postautor: aieq » 25 sty 2004, 14:11

Programy uruchamiane podczas startu systemu to: GG, Skype, ZoneAlarmPro, Norton Antivirus, Ad-Watch, AsusProbe, DuMeter, ExperTool, SysInfoMyWork (programy te juz od poczatkow zainstalowania Windowsa sa, i nigdy nie bylo problemow) Programy Uruchamiane po uruchomieniu systemu to standartowo IE, Outlook Express, czasem jakas gierka ITP



AMD AthlonXP 2500+,GeForce 4 Ti4200 128 MB,DDR 512 MB,Asus A7N8X DELUXE,Maxtor sata 120 GB 8MB cache Windows XP Professional + SP1
aieq
Junior Member
 
Posty: 5
Rejestracja: 24 sty 2004, 16:42
Lokalizacja: Gdynia

Postautor: Bitterman » 25 sty 2004, 15:58

aieq pisze:Programy uruchamiane podczas startu systemu to: GG, Skype, ZoneAlarmPro, Norton Antivirus, Ad-Watch, AsusProbe, DuMeter, ExperTool, SysInfoMyWork (programy te juz od poczatkow zainstalowania Windowsa sa, i nigdy nie bylo problemow) Programy Uruchamiane po uruchomieniu systemu to standartowo IE, Outlook Express, czasem jakas gierka ITP


Jeżeli dzieje się to od niedawna to może instalowałeś lub uaktualniałeś jakiś program ? a zobacz jaki programy zostaję w trayu po tym pierwszym zamknięciu bo któryś z nich może powodować takie problemy



Obrazek
[size=-3]145 Sqr PFT Skalski's Circus: February - July 1943[/size]
[size=-1]Thomas St John Marmaduke "Pat" Pattle (AS988)[/size] 80 Sqr RAF 20 April 1941
[size=-1]Ray "Throttle" Thorold-Smith (BS231)[/size]452 Sqr RAAF 15 March 1943

Eric Wynn: [yells] Wait! Don't I get a choice? Don't all the condemned get a choice?... I Choose *death*!
Jax: No, Mr. Wynn... you *do not* get a choice. You made your choice years ago, Mr. Wynn... 14.07.47 - 10.04.07:-:16.05.26 - 20.05.07
Awatar użytkownika
Bitterman
Administrator
 
Posty: 6218
Rejestracja: 18 wrz 2003, 13:00
Lokalizacja: Hotel Zacisze

Postautor: kornik » 25 sty 2004, 23:52

Witam
Najpewniej miesza ci Ad-Watch. Już się z tym kiedyś spotkałem na komputerze kolegi. Po pierwszym "zamknięciu" systemu zamykał się Ad-Watch, a dopiero po ponownym wyłączał się komputer.
Pozdrawiam



kornik
 
Posty: 895
Rejestracja: 28 sty 2003, 14:00
Lokalizacja: Katowice

Postautor: aieq » 26 sty 2004, 0:14

Faktycznie. Ad-Watch mi namieszał. Jak go wyłącze i wtedy zamykam system to jest ok... No ale teraz rodzi się drugie pytanie... Co zrobić żeby ad-watch nie robił takich problemów??



AMD AthlonXP 2500+,GeForce 4 Ti4200 128 MB,DDR 512 MB,Asus A7N8X DELUXE,Maxtor sata 120 GB 8MB cache Windows XP Professional + SP1
aieq
Junior Member
 
Posty: 5
Rejestracja: 24 sty 2004, 16:42
Lokalizacja: Gdynia


Wróć do Windows XP
 


  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość
cron