SP1 i problem z polskimi literami

Problemy ze sterownikami oraz zagadnienia związane z dodatkami i aktualizacjami.

SP1 i problem z polskimi literami

Postautor: Volverin5 » 28 wrz 2002, 6:30

Zainstalowalem tego SP1, i o dziwko nie moge pisac litery samo rz, ani zi, pozostale litery typu ćąę tak, pozatym system jakby wolniej dzialal, czasami jakby sie zawieszal na sekundke. CO zrobic z ta klawiatura?



Volverin5
Junior Member
 
Posty: 2
Rejestracja: 28 wrz 2002, 6:26

Postautor: Kermit83 » 28 wrz 2002, 8:40

Ja się zapytam tylko o jedno:

Jak w swoim poscie wpisałeś polskie znaki skoro nie możesz ich wpisywać?



.:: Kermit83 - NVISION - www.NVIDIA.pl - www.NVISION.pl ::.
Kermit83
Junior Member
 
Posty: 94
Rejestracja: 27 sie 2002, 20:33
Lokalizacja: Warszawa

Postautor: Volverin5 » 28 wrz 2002, 13:34

A ja sie ciebie spytam jak czytas posty, przeciez napisalem ZE NIE MOGE PISAC LITER MALYCH LITER Ż,Ź, bo duze to da sie jak widzisz, ROZUMIESZ???



Volverin5
Junior Member
 
Posty: 2
Rejestracja: 28 wrz 2002, 6:26

Postautor: STARKER » 28 wrz 2002, 14:50

a ja mogę wpisywać wszystko co mi się podoba...ć, ź , ż



STARKER
Junior Member
 
Posty: 239
Rejestracja: 29 sie 2002, 23:37

Postautor: Tmn » 29 wrz 2002, 13:57

ęóąśłżźćń ĘÓĄŚŁŻŹĆŃ :lol:



"Spróbuj zapalić maleńką świeczkę zamiast przeklinać ciemność."
Konfucjusz
Awatar użytkownika
Tmn
Junior Member
 
Posty: 321
Rejestracja: 01 wrz 2002, 23:39
Lokalizacja: Radom


Wróć do Sterowniki, aktualizacje i dodatki
 


  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość